<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noodp" />
<title>Żeglarstwo, regaty, żagle, rejsy, jachty - Sailnews.pl™</title>
<meta name="description" content="Portal żeglarski - żeglarstwo, regaty, aktualności ze świata żeglarstwa, pogoda dla żeglarzy, opisy ciekawych miejsc, mariny, relacje z rejsów, artykuły, żagle, jachty i wiele więcej!" />
<meta name="keywords" content="portal żeglarski, żeglarstwo, regaty, pogoda dla żeglarzy, mariny, jachty, żagle," />
<meta name="robots" content="index, follow" />
<base href="http://www.sailnews.pl/" />
			<link rel="alternate" type="application/rss+xml" title="Żeglarstwo, regaty, żagle, rejsy, jachty - Sailnews.pl™" href="http://www.sailnews.pl/index2.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" />
				<link rel="shortcut icon" href="http://www.sailnews.pl/images/favicon.ico" />
	<style type="text/css">td img {display: block;}</style>
<link href="http://www.sailnews.pl/templates/sailnews_template/css/style.css?fresh=21082009" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if( document.getElementById("mainlevel_extramenu") == null )
		return;
	var sfEls = document.getElementById("mainlevel_extramenu").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<!-- TradeDoubler site verification 1652805 -->
</head>
<body>
<div id="zawartosc">
<div id="header">
<div id="sailnews_logo"><a href="http://www.sailnews.pl" title="SailNews.pl - żeglarstwo, regaty"><img src="http://www.sailnews.pl/templates/sailnews_template/images/sailnews_logo.gif" align="left" /></a></div>
<div id="top_menu"><a class="top_menu" href="http://www.sailnews.pl/content/blogsection/4/9/" title="Aktualności ze świata żeglarstwa - żeglarstwo sportowe i rekreacyjne, regaty, wydarzenia...">Aktualności</a><a class="top_menu" href="http://www.sailnews.pl/content/blogcategory/0/31/" title="Artykuły na tematy związane z szeroko pojmowanym żeglarstwem.">Artykuły</a><a class="top_menu" href="http://www.sailnews.pl/content/blogcategory/0/32/" title="Informator żeglarski - bazwa wiedzy dla żeglarzy.">Informator</a><a class="top_menu" href="http://www.sailnews.pl/content/view/36/30/" title="Pogoda dla żeglarzy - Mazury, Polska, Europa, Świat.">Pogoda</a></div>
<div id="head_content_wrapper" align="left">
			<table cellpadding="0" cellspacing="0" class="moduletable_slider">
				<tr>
			<td>
				<ul id="slideshow"><li><h3>Zjawa IV bezpiecznie wróciła do portu!</h3><span>http://www.sailnews.pl/images/slideshower/slide_3178.jpg</span><p>
We wtorek rano jacht &quot;Zjawa IV&quot; bezpiecznie dotarł do Władysławowa. Nieoceniony w akcji ratunkowej okazał się statek &quot;Aphrodite&quot;, kt&oacute;ry przejął załogę tonącej &quot;Zjawy IV&quot;, a następnie odcholował jedn...</p><a href="http://www.sailnews.pl/content/view/3178/9/"><img src="" alt="" /></a>
	</li><li><h3>Wyprawa Narwik 2015 rozpoczęta!</h3><span>http://www.sailnews.pl/images/slideshower/slide_3177.jpg</span><p>
W sobotę 30 maja na Alei Żeglarzy w Szczecinie i w pobliżu Wał&oacute;w Chrobrego odbyła się uroczystość pożegnania jachtu &bdquo;Stary&rdquo; i załogi Wyprawy Narwik 2015. Wzięli w niej licznie zgromadzeni mieszkańcy...</p><a href="http://www.sailnews.pl/content/view/3177/9/"><img src="" alt="" /></a>
	</li><li><h3>Mikołajki zapraszają na weekend Bożego Ciała!</h3><span>http://www.sailnews.pl/images/slideshower/slide_3176.jpg</span><p>
W najbliższy weekend, 6 czerwca w Wiosce Żeglarskiej Mikołajki zainaugurowana zostanie &nbsp;trzecia już edycja kampanii 7 Cud&oacute;w Mazur. W ramach eventu promującego m.in. aktywne spędzanie czasu w rejonie...</p><a href="http://www.sailnews.pl/content/view/3176/9/"><img src="" alt="" /></a>
	</li></ul><div id="wrapper"><div id="fullsize"><div id="imgprev" class="imgnav" title="Poprzedni"></div><div id="imglink"><div id="imglink_fix"></div></div><div id="imgnext" class="imgnav" title="Następny"></div><div id="image"></div><div id="information"><h3></h3><p></p></div></div></div>			</td>
		</tr>
		</table>
		    <div id="magazyn_zeglarski">
    		<table cellpadding="0" cellspacing="0" class="moduletable_newsletter">
				<tr>
			<td>
				<p><strong>Żeglarstwo jest Twoją pasją?</strong> Jeżeli tak, to zapisz się na naszą listę newsletter. Raz w tygodniu otrzymasz, wprost do swojej skrzynki e-mail, podsumowanie najważniejszych wydarzeń ze świata żeglarstwa.<br /><br />Dodatkowo, dla subskrybentów naszego magazynu, przygotowujemy atrakcyjne konkursy i niespodzianki!<br /><br /><strong>Nie zwlekaj! Zapisz się już teraz!</strong></p><form action="http://www.sailnews.pl/content/view/3171/9/" method="post" name="mn_form" target="_self" id="mn_form"><table width="100%" border="0" id="mn_form_table"><tr><td><input name="mn_email" type="text" id="mn_email" maxlength="250" /></td></tr><tr><td><input name="mn_opcja" type="radio" id="radio" value="zapisz" checked="checked" /><label for="radio">Zapisz</label><input type="radio" name="mn_opcja" id="radio2" value="wypisz" /><label for="radio2">Wypisz</label><input type="submit" name="mn_task" id="mn_wyslij" value="Wyślij" /></td></tr></table></form>			</td>
		</tr>
		</table>
		    </div>
    <div class="split"></div>
</div>
</div>
   <div id="content_holder">
       		<div class="topbanner" align="center">		<table cellpadding="0" cellspacing="0" class="moduletable">
				<tr>
			<td>
				<p>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="930" height="100" id="FlashID" title="GLOBTOURIST">
<param name="movie" value="http://www.sailnews.pl/images/banners/glob_banner950x100_2.swf" />
<param name="quality" value="high" />
<param name="wmode" value="opaque" />
<param name="swfversion" value="6.0.65.0" />
<!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
<!--[if !IE]>-->
<object type="application/x-shockwave-flash" data="http://www.sailnews.pl/images/banners/glob_banner950x100_2.swf" width="930" height="100">
<!--<![endif]-->
<param name="quality" value="high" />
<param name="wmode" value="opaque" />
<param name="swfversion" value="8.0" />
<!-- The browser displays the following alternative content for users with Flash Player 8.0 and older. -->
<div>
<h4>Content on this page requires a newer version of Adobe Flash Player.</h4>
<p><a href="http://www.adobe.com/go/getflashplayer"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>
</div>
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</p>			</td>
		</tr>
		</table>
		        </div>
       <div id="lewa_kolumna">
      	        			<div id="pathway"><span class="pathway"><a href="http://www.sailnews.pl/" class="pathway">Strona główna</a> <img src="http://www.sailnews.pl/images/M_images/arrow.png" alt="arrow" /> <a href="http://www.sailnews.pl/content/blogsection/4/9/" class="pathway">Aktualności</a> <img src="http://www.sailnews.pl/images/M_images/arrow.png" alt="arrow" />   Maja Dziarnowska i Paweł Tarnowski wygrywają Delta Lloyd Reggatta! </span></div>
                 </div>
   <div id="prawa_kolumna">		<table cellpadding="0" cellspacing="0" class="moduletable_szukaj">
					<tr>
				<th valign="top">
					Szukaj w portalu				</th>
			</tr>
					<tr>
			<td>
				
<form action="index.php?option=com_search&amp;Itemid=5" method="get">
	<div class="search_szukaj">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="search" class="inputbox_szukaj" type="text" size="20" value="Szukaj w portalu"  onblur="if(this.value=='') this.value='Szukaj w portalu';" onfocus="if(this.value=='Szukaj w portalu') this.value='';" /><input type="submit" value="Szukaj" class="button_szukaj"/>	</div>

	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="5" />	
</form>			</td>
		</tr>
		</table>
				<table cellpadding="0" cellspacing="0" class="moduletable_warto">
					<tr>
				<th valign="top">
					Znajdź nas na Facebooku				</th>
			</tr>
					<tr>
			<td>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FSailnews%2F180653225281978&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=262" style="border: medium none; overflow: hidden; width: 300px; height: 262px" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
			</td>
		</tr>
		</table>
				<table cellpadding="0" cellspacing="0" class="moduletable">
				<tr>
			<td>
				<a href="http://www.zagle.pogodynka.pl/index.php/portalu/szkola-meteo" style="border-width: medium; border-style: none" target="_blank"><img src="images/stories/sailnews/artykuly_newsy/v%20szkola%20meteorologi%20jpg.jpg" align="left" width="310" style="margin-bottom: 10px; border-width: medium; border-style: none" alt="Image" /></a>
			</td>
		</tr>
		</table>
				<table cellpadding="0" cellspacing="0" class="moduletable">
				<tr>
			<td>
				<a href="http://www.oceanfreeride.pl/" target="_blank" style="border: medium none"><img src="images/stories/sailnews/artykuly_newsy/banerek_wyprawy_oceanfree.jpg" alt="Image" style="border: medium none; margin-bottom: 10px" width="310" align="left" /></a> 
			</td>
		</tr>
		</table>
				<table cellpadding="0" cellspacing="0" class="moduletable_popular">
					<tr>
				<th valign="top">
					Najczęściej czytane				</th>
			</tr>
					<tr>
			<td>
				<ul class="mostread_popular">
<li class="mostread_popular"><a href="http://www.sailnews.pl/content/view/293/31/" class="mostread_popular">Choroba morska - problem żeglarzy?</a></li><li class="mostread_popular"><a href="http://www.sailnews.pl/content/view/140/31/" class="mostread_popular">Aktualne przepisy żeglarskie</a></li><li class="mostread_popular"><a href="http://www.sailnews.pl/content/view/57/31/" class="mostread_popular">Sztuka przetrwania na morzu</a></li><li class="mostread_popular"><a href="http://www.sailnews.pl/content/view/22/33/" class="mostread_popular">Teneryfa - mini przewodnik</a></li><li class="mostread_popular"><a href="http://www.sailnews.pl/content/view/412/31/" class="mostread_popular">Żniwo jadowitych meduz</a></li></ul>			</td>
		</tr>
		</table>
				<table cellpadding="0" cellspacing="0" class="moduletable">
					<tr>
				<th valign="top">
					współpraca				</th>
			</tr>
					<tr>
			<td>
				<p>
&nbsp;<a href="http://www.meczowe.pl/" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/artykuly_newsy/pgracing_logo.jpg" alt="Image" style="margin-bottom: 10px; border-width: medium; border-style: none" align="left" width="240" /></a>
<a href="http://www.zagle.pogodynka.pl/" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/artykuly_newsy/pogodynka_logo.jpg" alt="Image" style="margin-bottom: 10px; border-width: medium; border-style: none" align="left" width="240" /></a>
</p>
<p>
&nbsp;
</p>
<a href="http://www.pya.org.pl/" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/artykuly_newsy/pzz.jpg" alt="Image" style="margin-bottom: 6px; border-width: medium; border-style: none" align="left" width="180" /></a>
<p>
&nbsp;
</p>
<a href="http://www.polishyachtspromotion.com/" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/artykuly_newsy/logo_p_-_y_-_p.jpg" alt="Image" style="margin-bottom: 10px; border-width: medium; border-style: none" align="left" width="240" /></a>
<p>
<a href="http://www.arbospoland.com" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/arbos.jpg" alt="Image" style="margin-bottom: 6px; border-width: medium; border-style: none" align="left" width="180" /></a>
</p>
<p>
&nbsp;
</p>
<a href="http://www.interjacht.pl/" target="_blank" style="border-width: medium; border-style: none"><img src="images/stories/sailnews/artykuly_newsy/baner_240x80.jpg" alt="Image" style="margin-bottom: 6px; border-width: medium; border-style: none" align="left" width="180" /></a>
<p>
&nbsp;
</p>
<p>
<a href="https://www.teenzone.pl/" target="_self"><img src="images/stories/regaty-patronat-tz.png" style="float: left; margin: 5px; width: 250px; height: 63px" class="jce_tooltip" height="63" width="250" /></a> &nbsp;&nbsp;
</p>
<a href="http://www.boatshow.pl/" target="_blank" style="border-width: medium; border-style: none"><img src="images/logo%20boatshow.jpg" alt="Image" style="margin-bottom: 6px; border-width: medium; border-style: none" align="left" width="180" /></a>
			</td>
		</tr>
		</table>
		</div>
   <div class="split"></div>
   </div>
<div id="footer" align="center">		<table cellpadding="0" cellspacing="0" class="moduletable">
				<tr>
			<td>
				<ul id="mainlevel"><li><a href="http://www.sailnews.pl/component/option,com_frontpage/Itemid,1/" class="mainlevel" >Strona główna</a></li><li><a href="http://www.sailnews.pl/content/blogsection/4/9/" class="mainlevel" id="active_menu">Aktualności</a></li><li><a href="http://www.sailnews.pl/content/blogcategory/0/31/" class="mainlevel" >Artykuły</a></li><li><a href="http://www.sailnews.pl/content/blogcategory/0/32/" class="mainlevel" >Informator</a></li><li><a href="http://www.sailnews.pl/content/view/36/30/" class="mainlevel" >Pogoda dla żeglarzy</a></li><li><a href="http://www.sailnews.pl/component/option,com_mynewsletter/Itemid,29/" class="mainlevel" >Newsletter</a></li><li><a href="http://www.sailnews.pl/component/option,com_search/Itemid,5/" class="mainlevel" >Szukaj</a></li><li><a href="http://www.sailnews.pl/content/view/12/28/" class="mainlevel" >Polityka prywatności</a></li><li><a href="http://www.sailnews.pl/content/view/47/43/" class="mainlevel" >Regulamin</a></li><li><a href="http://www.sailnews.pl/component/option,com_contact/task,view/contact_id,1/Itemid,46/" class="mainlevel" >Kontakt</a></li><li><a href="http://www.sailnews.pl/component/option,com_xmap/Itemid,45/" class="mainlevel" >Mapa</a></li><li><a href="http://www.tourpages.pl/" class="mainlevel" >Baza TourPages</a></li></ul>			</td>
		</tr>
		</table>
		</div>
</div>
<script type="text/javascript" src="http://www.sailnews.pl/templates/sailnews_template/js/easyslideshower.js?ref=2605"></script>
<script type="text/javascript">
	es_gbi('slideshow').style.display='none';
	es_gbi('wrapper').style.display='block';
	var slideshow=new TINY.slideshow("slideshow");
	window.onload=function(){
		slideshow.auto=true;
		slideshow.speed=11;
		slideshow.link="linkhover";
		slideshow.info="information";
		slideshow.left="slideleft";
		slideshow.right="slideright";
		slideshow.scrollSpeed=4;
		slideshow.spacing=2;
		slideshow.active="#fff";

		slideshow.init("slideshow","image","imgprev","imgnext","imglink");
		if( !readCookie("sailnewsTopLayer") )
		{
			createCookie( "sailnewsTopLayer" , "1" , 365 );
			es_gbi('mail_toplayer_close').onclick = function() { es_gbi('mail_toplayer').style.display='none'; pageTracker._trackEvent("EmailListTopLayer", "Close"); return false; }
			es_gbi('mail_toplayer').style.display='block';
		}
	}
</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4114290-1");
pageTracker._addIgnoredOrganic("sailnews");
pageTracker._addIgnoredOrganic("sail news");
pageTracker._addIgnoredOrganic("sailnews.pl");
pageTracker._addIgnoredOrganic("www.sailnews.pl");
pageTracker._trackPageview();
} catch(err) {}</script>
<script type="text/javascript">
var is_nl = document.URL.indexOf('utm_campaign=Newsletter');
if( is_nl != -1 )
	pageTracker._setVar('NewsletterUser');
</script>
<!-- Mailing list toplayer -->
<div id="mail_toplayer">
<div id="mail_toplayer_wrapper">
<div id="mail_toplayer_zamknij"><a id="mail_toplayer_close" href=" "></a></div>
<p class="mail_toplayer_naglowek">BEZPŁATNY MAGAZYN ŻEGLARSKI</p>
<p class="mail_toplayer_p">Już nigdy nie przegapisz najważniejszych informacji ze świata żeglarstwa! Zapisz się na naszą listę newsletter a raz w tygodniu otrzymasz bezpłatny biuletyn z podsumowaniem aktualnych wydarzeń!</p>
<form action="http://www.sailnews.pl/" method="post" name="toplayer_mail_form" target="_self" id="toplayer_mail_form" >
<label for="mail_toplayer_input">Twój adres e-mail: </label><input name="mn_email" type="text" maxlength="250" /><input name="mn_opcja" type="hidden" value="zapisz" />
<input type="submit" name="mn_task" id="zapisz" value="Zapisz" class="toplayer_zapisz_input" onclick='pageTracker._trackEvent("EmailListTopLayer", "Subscribe");'/>
</form>
<p class="mail_toplayer_small_text">Zgodnie z ustawą o ochronie danych osobowych z 29 sierpnia 1997 roku (Dz. U. nr 133, poz. 883), wysłanie wypełnionego formularza oznacza zgodę użytkownika na gromadzenie, przetwarzanie i wykorzystywanie zawartych w formularzu informacji przez portal żeglarski sailnews.pl w celach statystycznych i marketingowych.</p>
</div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22072100-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html><!-- 1482420218 -->